
<html>
	<head>
		
		<title>History Repeating | Articles | Upfront with the Publisher | Vending Times Inc.</title>
		<link href="/CSS/GlobalStyle.asp?SiteID=6817839757EF4441818726B97A2175A5" rel="stylesheet" type="text/css">
		
		<meta name="description" content="




TAGS: Vending Times, Vending Times editorial, vending industry, coin-op, vending machine, coin machine business, office coffee service, vending machine operator, micro markets, Alicia Lavay










As we come to the close of another year, it's natur">
		<meta name="keywords" content="Upfront with the Publisher, Editorial">
		<meta http-equiv="content-language" content="en-us"><meta http-equiv="content-type" content="text/html; charset=UTF-8">
		<meta name="generator" content="Oxcyon Centralpoint 7.0">
		<meta name="distribution" content="Global">
		<meta name="robots" content="All">
		<meta name="rating" content="General">
		<meta name="abstract" content="Vending Times Inc.">
		<meta name="revisit-after" content="1 days">
		<meta name="googlebot" content="index, follow">
        <script language="JavaScript">
	<!--
	function DisplayQuickSearch(strExcludedArticle1stTierTypes)
		{
			if (typeof strExcludedArticle1stTierTypes == "undefined") strExcludedArticle1stTierTypes = '';
document.write('<form name="ScriptQuickSearch" method="post" action="/ME2/AdvancedSearch/Bounce.asp?sid=754303A430C54C2AA236B18E2C06AB17&mid=8F3A7027421841978F18BE895F87F791&ExcludedArticle1stTierTypes=' + strExcludedArticle1stTierTypes + '">');
document.write('<table border="0" cellspacing="0" cellpadding="0">');
document.write('<tr>');
document.write('<td>');
document.write('<input type="text" name="Query1" value="" class="QuickSearchWidth">');
document.write('</td>');
document.write('<td>');
document.write('<img src="/ME2/Images/px.gif" width="3" height="1">');
document.write('</td>');
document.write('<td>');
document.write('<input type="image" src="/ME2/Images/button_go2.gif" border="0">');
document.write('</td>');
document.write('</tr>');
document.write('</table>');
document.write('<input type="hidden" name="SearchType1" value="ANY">');
document.write('</form>');
		}
	//-->
</script><style type="text/css">
	#dropmenudiv{
	position:absolute;
	line-height:18px;
	z-index:100;
	}
</style>
<script language="JavaScript1.2" src="/ME2/Common/NavBars_JavaScript.asp" type="text/javascript"></script>

		<script language="JavaScript" src="/ME2/Scripts/JavaScript/global.js"></script>
		<link rel="shortcut icon" href="http://www.vendingtimes.com/Media/MediaManager/VTA.ico" type="image/x-icon"/>
<link rel="icon" href="http://www.vendingtimes.com/Media/MediaManager/VTA.ico" type="image/x-icon">
<meta name="google-translate-customization" content="2af80963923eec99-788b147f65ee7e94-gd7108f26e889f6b8-14"></meta>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"jbeMi1a8Dy00Wl", domain:"vendingtimes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=jbeMi1a8Dy00Wl" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<link rel="alternate" type="application/rss+xml" title="VT Cover Stories" "href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=C5A85B5307A5401BB870E3B041FFE602" />
<link rel="alternate" type="application/rss+xml" title="VT Classifieds" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=22F1D5A1C9144F0BBCA3BCB03F53725C" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Vending Features" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=1E04958D148A45A980A0CCF484991C00" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Music and Games Features" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=F931432129A3482CB91937AB62353DA8" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Bulk Vending Features" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=86798588E130499EBAF9A1FC15DE68AF" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Editorial: Vending" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=C132CB6A270E411C93BE158F3A312722" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Editorial:Music and Games" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=69039DB3EB45473997EE5C72AD986F9A" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Upfront with the Publisher" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=D965D05B37C44C39BC6919B175183B67" />
<link rel="alternate" type="application/rss+xml" title="VT Events - Operators Date Book" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=B2F9597CB7F54EE0B8F5ABA6DC9C571E" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Hardware and Tools" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=EA56370ED873440A81E756A674A1BC6B" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Meetings and Events" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=E9046C84973347B5BAF8031C1F17CDA8" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Vending Machine Products" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=7BFB74D06B334CDCA3943186D5A042B6" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Bulk Vending and Crane Products" href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=4062F1B0E5164969AB6F8E51AC6510D3" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Coffee Service"  href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=DEE0046A95594162836B2DAD65A6CFF6" />
<link rel="alternate" type="application/rss+xml" title="VT Articles - Foodservice"  href="http://www.vendingtimes.com/ME2/Console/XmlSyndication/Display/RSS.asp?xsid=D4D730AF540844799A9127BAFCD3534A" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7546923-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<meta name="verify-v1" content="CxW8Sd+9D2vYllq+nPMvFBlKQEcMvzknVjUuGH/4mBo=" />
<meta name="msvalidate.01" content="7DEC59EDC77E85B6CFD1CFB02C9C0AA5" />
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
        stLight.options({publisher:'60216f90-6d48-4cd5-8107-63f5860833bb'});
</script>      
<script type="text/javascript" src="/Console/Common/HMLHTTPRequest/htmlhttprequest.js"></script>
<script type="text/javascript" src="/Console/Common/HMLHTTPRequest/CPHtmlhttprequest.js"></script>   

	</head>
	<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" background=""  onLoad="javascript:window.name = 'main_win'">
	<table border="0" cellpadding="0" cellspacing="2" bgcolor="#FFFFFF" width="1000" height="100%" align="center">	<tr>		<td>			<table border="0" cellpadding="0" cellspacing="0" width="1000" height="100%" align="center">				<tr>					<td>						<table border="0" cellpadding="0" cellspacing="0" width="1000" height="100%" align="center">							<tr>								<td height="1" valign="top">
<script language="JavaScript" type="text/JavaScript">
	<!--
	
	/* Modified to support Opera */
	function bookmarksite(title,url){
	if (window.sidebar) // firefox
		window.sidebar.addPanel(title, url, "");
	else if(window.opera && window.print){ // opera
		var elem = document.createElement('a');
		elem.setAttribute('href',url);
		elem.setAttribute('title',title);
		elem.setAttribute('rel','sidebar');
		elem.click();
	} 
	else if(document.all)// ie
		window.external.AddFavorite(url, title);
	}
	
	function SwapImgRestore() {
	var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
	}

	function FindObj(n, d) {
	var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
		d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=FindObj(n,d.layers[i].document);
	if(!x && d.getElementById) x=d.getElementById(n); return x;
	}

	function SwapImage() {
	var i,j=0,x,a=SwapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	if ((x=FindObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	
	function aecompopup(debug, type) {
		var prefix = '';
		if (!debug) prefix = 'https://' + 'www.vendingtimes.com';
		var props = 'menubar=yes,status=yes,scrollbars=yes,resizable=yes,toolbar=no,location=no,directories=no,height=480,width=640,left=' + (((document.body.clientWidth - 640) / 2) + window.screenLeft) + ',top=' + (((document.body.clientHeight - 480) / 2) + window.screenTop);
		switch (type) {
			case 'register':
				window.open(prefix + '/ME2/AdvancedE-Commerce/MyAccount/Register.asp', 'MyAccount', props)
				break;
			case 'myaccount':
				window.open(prefix + '/ME2/AdvancedE-Commerce/MyAccount/Default.asp', 'MyAccount', props)
				break;
		}
	}
	


	//-->
</script>

<script language="JavaScript" type="text/JavaScript"><!--
	function load(url) {
  	parent.self.location.href= url;
	}
--></script>
<table width="100%" border="0" cellpadding="0" cellspacing="0">	<tr><td bgcolor="#FFFFFF">			<table width="100%" border="0" cellspacing="0" cellpadding="0">				<tr valign="top">					<td valign="bottom">					<table width="100%" border="0" cellspacing="0" cellpadding="0" align="">						<tr>					<td valign="top"><STYLE>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</STYLE><STYLE>
.RecordColor {
   text-transform:lowercase;
}
a.RecordSize:link {
    font-size: 15px;
    color: #000000;
    padding-top:20px;
    padding-bottom:20px;
    font-family: arial, helvetica, sans-serif;
    font-weight: bold;
    text-decoration: none;
}
a.RecordSize:visited {
    font-size: 15px;
    color: #000000;
    padding-top:20px;
    padding-bottom:20px;
    font-family: arial, helvetica, sans-serif;
    font-weight: bold;
    text-decoration: none;
}
a.RecordSize:active {
    font-size: 15px;
    color: #000000;
    padding-top:20px;
    padding-bottom:20px;
    font-family: arial, helvetica, sans-serif;
    font-weight: bold;
    text-decoration: none;
}
a.RecordSize:hover {
    font-size: 15px;
    color: #284975;
    padding-top:20px;
    padding-bottom:20px;
    font-family: arial, helvetica, sans-serif;
    font-weight: bold;
    text-decoration: underline;
}
</STYLE><TBODY>
<TR>
<TD background="" align=center>
<SCRIPT language=JavaScript src="http://www.vendingtimes.com/ME2/Apps/AdManager/abm.asp?z=52"></SCRIPT>
</TD></TR>
<TR>
<TD>
<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></TD></TR></TBODY></TABLE>
<TABLE height=1 cellSpacing=0 cellPadding=1 width="100%" border=0>
<TBODY>
<TR>
<TD vAlign=middle background="" align=center>
<SCRIPT language=JavaScript src="http://www.vendingtimes.com/ME2/Apps/AdManager/abm.asp?z=98"></SCRIPT>
</TD></TR></TBODY></TABLE>
<TABLE id=header cellSpacing=0 cellPadding=2 width=1000 background="" border=0>
<TBODY>
<TR class=TopNavA>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Vending+Features&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=%3C%21%2D%2D001%2D%2D%3EVending+Features">Vending</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/dirmod.asp?sid=0A8EB4B6CB2C46DEB6544B9A744F3090&nm=Coffee+Service+News&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=Coffee+Service+News">Coffee</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/dirmod.asp?sid=737C17AB0E09499F90660557C93983AD&nm=Foodservice&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=Foodservice+News">Foodservice</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/dirmod.asp?sid=650DC4553F514A848B520ED329F08BA3&nm=Music+and+Games&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=%3C%21%2D%2D002%2D%2D%3EMusic+and+Games+Features">Music & Games</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/ME2/dirmod.asp?sid=4647CA688AE148CCAC5DAFD11D7AE717&nm=Bulk+Vending+Features&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=%3C%21--003--%3EBulk+Vending">Bulk Vending</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/dirmod.asp?sid=09A7914CEE54428C81A6DD3A454999EB&nm=Upfront+with+the+Publisher&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=Upfront+with+the+Publisher">Upfront</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/dirmod.asp?sid=4B8480B1A36640E994BD381152CCDB72&nm=Editorial%3A+Vending&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=%3C%21%2D%2D004%2D%2D%3EEditorial%3A+Vending">Edit: Vending</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/dirmod.asp?sid=&nm=Editorial+Music+and+Games&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=%3C%21%2D%2D005%2D%2D%3EEditorial%3A+Music+and+Games">Edit: Music&nbsp;/ Games & Bulk</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Events+and+Meetings&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=Meetings%2FEvents">Meetings</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Hardware+and+Tools&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=Hardware%2FTools">Hardware & Tools</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/ME2/dirmod.asp?sid=6E719E6072D446A69FFE09BC8A559E26&nm=Guest+Columns&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=3&Tier1=Guest+Columns">Guest Columns</A></H3></TD></TR></TBODY></TABLE>
<TABLE cellSpacing=0 cellPadding=5 width=1000 background="" border=0>
<TBODY>
<TR>
<TD><A href="http://www.vendingtimes.com/me2/default.asp"><IMG style="HEIGHT: 83px; WIDTH: 321px" border=0 src="/Media/VendingTimes_logo_WEB.jpg" width=321 height=83></A></TD>
<TD>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=48"></SCRIPT>
</TD>
<TD>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=73"></SCRIPT>
</TD></TR></TBODY></TABLE>
<TABLE id=header cellSpacing=0 cellPadding=2 width=1000 background="" border=0>
<TBODY>
<TR class=TopNavA>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/me2/default.asp">Home</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/ME2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Article+Archives&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=1">Archives</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/subs">Subscribe</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/ME2/dirsect.asp?sid=6168E026DB07448EA440A43A9274459C&nm=Vending+Statistics+Vending+business+stats%2C+Statistics+about+vending">Industry Statistics</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/ME2/dirmod.asp?sid=&type=gen&mod=Core+Pages&gid=F0C158655C6D464B82D2FC0AE46734A4">Contact Us</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/ME2/dirsect.asp?sid=F096C4D0B94F4982B253C12BCA5B4C15&nm=About+VT">About Vending Times</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/ME2/dirsect.asp?sid=F096C4D0B94F4982B253C12BCA5B4C15&nm=About+VT">Media Kits</A></H3></TD>
<TD class=TopSpacerA>|</TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://visitor.r20.constantcontact.com/manage/optin?v=001RO3dPrXHwIEO2Fk9uraBqkGRjyDIZxNG">e-Newsletter&nbsp;Signup</A> </H3></TD>
<TD><FONT color=#ffffff>|</FONT></TD>
<TD>
<H3 align=center><A class=Top_Navigation href="http://www.vendingtimes.com/ME2/dirmod.asp?sid=&type=gen&mod=Core+Pages&gid=11E6026E1ACC4CB689D7ABD8F0EF9553">Buyers Guide Update Form</A></H3></TD>
<TD><FONT color=#ffffff>|</FONT></TD>
<TD>
<H3 align=center><A class=Top_Navigation href="dirmod.asp?sid=69DFC33E7A324681AAE7B0BD4AD2E097&nm=Press+Releases&type=news&mod=About+Us&mid=4DF7EB4AC151435181DC96CE94EC0D46&tier=2" alt="vending press releases">News Releases</A></H3></TD></TR></TBODY></TABLE>
<TABLE cellSpacing=0 cellPadding=0 width=1000 border=0>
<TBODY>
<TR class=TopNavB>
<TD><STRONG>&nbsp;QUICK LINKS:</STRONG> </TD>
<TD><A class=Top_Navigation2 href="http://www.vendingtimes.com/ME2/dirsect.asp?sid=644E5178A12A4219AB0377D60108ECA2&nm=%2A%2A%2AVending+Video">Videos</A></TD>
<TD>&nbsp;|</TD>
<TD>&nbsp;<A class=Top_Navigation2 href="http://www.vendingtimes.com/ME2/Sites/Default.asp?SiteID=79A290B4D34145E1A51C87C206D65192">Micromarkets</A></TD>
<TD class=TopSpacerB>|</TD>
<TD>
<H4 align=center><A class=Top_Navigation2 href="http://www.vendingtimes.com/redemptionreport">Redemption Report</A></H4></TD>
<TD class=TopSpacerB>|</TD>
<TD>
<H4 align=center><A class=Top_Navigation2 href="http://www.vendingtimes.com/classifieds">Classifieds</A></H4></TD>
<TD class=TopSpacerB>|</TD>
<TD>
<H4 align=center><A class=Top_Navigation2 href="https://www.vendingtimes.com/ME2/dirmod.asp?sid=B161DF18081F41AB9B4C88AB7EBF7431&nm=Subscriptions&type=Subscribe&mod=Subscribe&tier=1&id=F3F6AD4841644674A26D1E7D18E3E0D4">Buy&nbsp;a Classified Ad</A></H4></TD>
<TD class=TopSpacerB>|</TD>
<TD>
<H4 align=center><A class=Top_Navigation2 href="http://www.vendingtimes.com/ME2/dirmod.asp?sid=A9DE321BAE7A46CFAF36FE9DFCDE9D6A&nm=Editorial+Calendars&type=news&mod=News&mid=A3D60400B4204079A76C4B1B129CB433&tier=1">Editorial Calendars</A></H4></TD>
<TD class=TopSpacerB>|</TD>
<TD>
<H4 align=center><A class=Top_Navigation2 href="http://www.vendingtimes.com/ME2/dirmod.asp?sid=9D4A2F9988AD483B82854C998FED9101&nm=Ahead+of+the+Times%3A+Vending&type=media&mod=Media+Manager&mid=E7EE56E0A53445CDAA30E8B9B00EFB34&tier=2&cat=%3C%21%2D%2D002%2D%2D%3E+BPA+Statements">Circulation Data</A></H4></TD>
<TD class=TopSpacerB>|</TD>
<TD>
<H4 align=center><A class=Top_Navigation2 href="http://www.vendingtimes.com/ME2/dirmod.asp?sid=C2FAE157BDE548948628F662DB8638A5&nm=Downloads&type=media&mod=Media+Manager&mid=E7EE56E0A53445CDAA30E8B9B00EFB34&tier=1">Downloads</A></H4></TD>
<TD class=TopSpacerB>|</TD>
<TD>
<H4 align=center><A class=Top_Navigation2 href="https://www.vendingtimes.com/ME2/Audiences/dirmod.asp?sid=&nm=&type=EcomBB&mod=E%2DCommerce%3A%3AProduct+Catalog&mid=D7C2D82AD43146FAA887169AE1874615&AudID=AA98849F976548F7B42ADEB93E9ADF04&tier=2&cat=Book+Store">Bookstore</A></H4></TD>
<TD class=TopSpacerB>|</TD>
<TD>
<H4 align=center><A class=Top_Navigation2 href="http://www.vendingtimes.com/ME2/dirmod.asp?sid=4B9C06425510461D8508C159CFEFF165&nm=Operators+Date+Book&type=events&mod=Events&mid=7A41221F63DA4B72998F3F5810279001&tier=1">Date Book</A></H4></TD></TR></TBODY></TABLE></A>
<TABLE height=5 cellSpacing=0 cellPadding=0 width=1000 bgColor=#666666 background="" border=0>
<TBODY>
<TR>
<TD></TD></TR></TBODY></TABLE>
<TABLE cellSpacing=0 cellPadding=2 width=1000 background="" border=0>
<TBODY>
<TR>
<TD>Search:&nbsp;</TD>
<TD background="" width=500>
<STYLE type=text/css>
 <!--
  .QuickSearchWidth {
   width: 200px;
  }
 -->
</STYLE>

<SCRIPT language=JavaScript>DisplayQuickSearch()</SCRIPT>
</TD>
<TD background="" width=250><IMG border=0 src="http://www.vendingtimes.com/Media/ConnectWithUsVT.jpg">&nbsp; <A href="https://www.facebook.com/vendingtimes" target=_blank><IMG border=0 src="/Media/News/facebook.jpg" width=25 height=25></A>&nbsp;<A href="https://www.linkedin.com/company/vending-times-inc-?trk=hb_tab_compy_id_3004374"><IMG border=0 src="/Media/News/LinkedIn.jpg" width=25 height=25></A>&nbsp;<A href="https://twitter.com/VendingTimes" target=_blank><IMG border=0 src="http://www.vendingtimes.com/Media/News/Twitter.jpg" width=25 height=25></A></TD>
<TD background="" width=300>
<SCRIPT language=JavaScript>
  <!--
    var now = new Date();
    var days = new Array(
      'Sunday','Monday','Tuesday',
      'Wednesday','Thursday','Friday','Saturday');
    var months = new Array(
      'January','February','March','April','May',
      'June','July','August','September','October',
      'November','December');
    var date = ((now.getDate()<10) ? "0" : "")+ now.getDate();
    function fourdigits(number) {
      return (number < 1000) ? number + 1900 : number;}
    today =  days[now.getDay()] + ", " +
       months[now.getMonth()] + " " +
       date + ", " +
       (fourdigits(now.getYear()));
     document.write(today);
  //-->
</SCRIPT>

<DIV id=_atssh style="HEIGHT: 1px; WIDTH: 1px; POSITION: absolute; Z-INDEX: 100000; VISIBILITY: hidden"><IFRAME id=_atssh756 title="AddThis utility frame" style="BORDER-TOP: 0px; HEIGHT: 1px; BORDER-RIGHT: 0px; WIDTH: 1px; BORDER-BOTTOM: 0px; POSITION: absolute; LEFT: 0px; BORDER-LEFT: 0px; Z-INDEX: 100000; TOP: 0px" height=1 src="//s7.addthis.com/static/r07/sh165.html#iit=1405536726814&tmr=load%3D1405536726514%26core%3D1405536726724%26main%3D1405536726809%26ifr%3D1405536726815&cb=0&cdn=0&chr=unicode&kw=&ab=-&dh=www.vendingtimes.com&dr=&du=http%3A%2F%2Fwww.vendingtimes.com%2FConsole%2FUpdate.asp%3Fmid%3D686FC9C46E4F4F14984C49A69BF298D8%26did%3D69EC020323204378A280FA06A70B4BB5&dt=&dbg=0&md=2&cap=tc%3D0%26ab%3D0&inst=2&vcl=1&jsl=0&prod=undefined&lng=en-us&ogt=&pc=men&pub=sarahbtsd&ssl=0&sid=53c6c9d66a7f6361&srpl=1&srcs=1&srd=1&srf=1&srx=1&ver=300&xck=0&xtr=0&og=&aa=0&csi=undefined&rev=1405430506&ct=1&xld=1&xd=1" frameBorder=0 width=1 name=_atssh756></IFRAME></DIV>
<SCRIPT type=text/javascript src="http://s7.addthis.com/static/r07/core143.js"></SCRIPT>

<SCRIPT type=text/javascript src="http://s7.addthis.com/static/r07/core143.js"></SCRIPT>
</TD>
<TD background="" width=150>
<P align=right><A href="javascript:addbookmark()">Bookmark this site</A></P></TD></TR></TBODY></TABLE></td>						</tr>					</table>					</td>				</tr>			</table>		</td>	</tr></table>								</td>							</tr>							<tr>								<td valign="top">									<table width="100%" height="100%" border="0" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF" class="MidColumnContent">										<tr>										<td width="1" valign="top" bgcolor="#FFFFFF" background=""><div align="Center"></div><br><script language="JavaScript" type="text/JavaScript">
	<!--
		function SwapImgRestore() {
		var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
		}
		function FindObj(n, d) {
		var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
			d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
		if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
		for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=FindObj(n,d.layers[i].document);
		if(!x && d.getElementById) x=d.getElementById(n); return x;
		}
		function SwapImage() {
		var i,j=0,x,a=SwapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
		if ((x=FindObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
		}
	//-->
</script>
<br><table width="100%" border="0" cellspacing="0" cellpadding="5"><tr>	<td align="Center">	</td></tr></table>											</td><td valign="top" background="" class="HomeBg"><style type="text/css">
	<!--
	
		.Warning {
			font-size: 13px;
			color: red;
		}
		
		.selectmenu {
			font-size: 10px;
			width: 310px;
		}
		.textfield {
			font-size: 10px;
			width: 310px;
		}
		.textbox {
			font-size: 10px;
			width: 350px;
		}
		.button {
			font-size: 10px;
			width: 150px;
		}
		.Selected {
			font-size: 11px;
			color: #000000;
			font-weight: bold;
		}
		.ArticleTitle {
			font-size: 13px;
			color: #000000;
			font-weight: bold;
		}
		.RelatedCodeHeader {
			font-size: 12px;
			color: #000000;
			font-weight: bold;
		}
		.AudienceName {
			font-size: 12px;
			color: #000000;
			font-weight: bold;
			text-decoration: none;
		}
		.AudienceName:hover {
			text-decoration: underline;
		}
	-->
</style>

<script language="JavaScript" type="text/JavaScript">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</script><table width="100%" border="0" cellspacing="0" cellpadding="5">	<tr>		<td></td>	</tr><tr>	<td><TABLE border=0 cellSpacing=0 cellPadding=0 width="100%">
<TBODY>
<TR>
<TD>
<STYLE type=text/css>
<!--
.ArticleTitle{
  font-size: 18px;
  color: #000000;
  font-family: Times New Roman, Times, serif;
  text-decoration: none;
 }
  
-->
</STYLE>
<span class="st_twitter_large" displayText="Tweet"></span>
<span class="st_facebook_large" displayText="Facebook"></span>
<span class="st_ybuzz_large" displayText="Yahoo! Buzz"></span>
<span class="st_gbuzz_large" displayText="Google Buzz"></span>
<span class="st_email_large" displayText="Email"></span>
<span class="st_sharethis_large" displayText="ShareThis"></span>
</TD></TR></TBODY></TABLE></td></tr></table><script type="text/javascript">
<!--


	function show(n) {
			document.all['s' + n].style.display = 'block';
		tab = n;
	}
	function hide(n) {
			document.all['s' + n].style.display = 'none';
		tab = 0;
	}


function getObject(obj) {
  var theObj;
  if(document.all) {
    if(typeof obj=="string") {
      return document.all(obj);
    } else {
      return obj.style;
    }
  }
  if(document.getElementById) {
    if(typeof obj=="string") {
      return document.getElementById(obj);
    } else {
      return obj.style;
    }
  }
  return null;
}

function Contar(entrada,salida,texto,caracteres) {
  var entradaObj=getObject(entrada);
  var salidaObj=getObject(salida);
  var longitud=caracteres - entradaObj.value.length;
  if(longitud <= 0) {
    longitud=0;
    texto='<span class="disable"> '+texto+' </span>';
    entradaObj.value=entradaObj.value.substr(0,caracteres);
  }
  salidaObj.innerHTML = texto.replace("{CHAR}",longitud);
}

function Action(message, url){
if(confirm(message)) location.href = url;
}

function MenuType1(location) {
	var container
	var url
	container = "dirmod.asp?sid=754303A430C54C2AA236B18E2C06AB17&nm=Upfront+with+the+Publisher&type=Blog&mod=Search&mid=&tier=9&exe=Y&Cat="
	if (location != "") {
	    url = container+location;
	    parent.location=url;
	}
}

function MenuType2(location) {
	var container
	var url
	container = "dirmod.asp?sid=754303A430C54C2AA236B18E2C06AB17&nm=Upfront+with+the+Publisher&type=Blog&mod=Search&mid=&tier=9&exe=Y&Cat2="
	if (location != "") {
	    url = container+location;
	    parent.location=url;
	}
}

function MenuType3(location) {
	var container
	var url
	container = "dirmod.asp?sid=754303A430C54C2AA236B18E2C06AB17&nm=Upfront+with+the+Publisher&type=Blog&mod=Search&mid=&tier=9&exe=Y&Cat3="
	if (location != "") {
	    url = container+location;
	    parent.location=url;
	}
}

function MenuType4(location) {
	var container
	var url
	container = "dirmod.asp?sid=754303A430C54C2AA236B18E2C06AB17&nm=Upfront+with+the+Publisher&type=Blog&mod=Search&mid=&tier=9&exe=Y&Cat4="
	if (location != "") {
	    url = container+location;
	    parent.location=url;
	}
}

function MenuType5(location) {
	var container
	var url
	container = "dirmod.asp?sid=754303A430C54C2AA236B18E2C06AB17&nm=Upfront+with+the+Publisher&type=Blog&mod=Search&mid=&tier=9&exe=Y&Cat5="
	if (location != "") {
	    url = container+location;
	    parent.location=url;
	}
}

//-->
</script>
<link type='text/css' rel='Stylesheet' href='/ME2/Captcha/FormStyle.css' />
<script type="text/javascript" src="/ME2/Captcha/BotDetectScript.js"></script>
<style type="text/css">
	<!--
	.BloggerHeader {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 24px;
		font-weight: bold;
		color: #000000;
	}
	.BloggerSubHeader {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 12px;
		font-weight: bold;
		color: #000000;
	}
	.BloggerDate {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 13px;
		font-weight: bold;
		color: #333333;
	}
	.BlogTopicTitle {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 16px;
		font-weight: bold;
		color: ;
		text-decoration: none;
	}
	.BlogTopicTitleSearch {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 15px;
		font-weight: bold;
		color: ;
		text-decoration: underline;
	}
	.PageHeader {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 19px;
		font-weight: bold;
		color: #333333;
	}
	.LeaveComment {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 16px;
		font-weight: bold;
		color: #333333;
	}
	.UserMessage {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 15px;
		font-weight: bold;
		color: #333333;
	}
	.Text12px {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 12px;
	}
	
	.DateTimeStamp {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 12px;
		color: #747474;
	}
	.SearchResultsSubHeaderText {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 13px;
		font-weight: bold;
		color: #003399;
	}
	.ChrCount {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 12px;
		font-weight: bold;
		color: #003399;
	}
	.FieldLabel {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 12px;
		font-weight: bold;
		color: #333333;
	}
	.LinkSet_Grey {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 12px;
		color: #333333;
		text-decoration: none;
	}
	.LinkSet_Grey:Hover {
		color: #666666;
		text-decoration: underline;
	}
	.LinkSet {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 12px;
		color: ;
		text-decoration: none;
	}
	.LinkSet:Hover {
		text-decoration: underline;
	}
	.TopNavLink {
		/*font-family: Verdana;*/
		font-size: 11px;
		color: #000000;
		font-weight: bold;
		text-decoration: none;
	}
	.TopNavLink:Hover {
		text-decoration: underline;
	}	
	.LineError {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 12px;
		font-weight: bold;
		color: red;
	}
	
	.LinkSet_Terms {
		/*font-family: Arial, Helvetica, sans-serif;*/
		font-size: 12px;
		text-decoration: none;
	}
	.LinkSet_Terms:Hover {
		text-decoration: underline;
	}
	
	-->
</style><table width="100%" border="0" cellspacing="5" cellpadding="5">	<tr>		<td><a href="javascript:OpenBrWindow('/ME2/Segments/Publications/Print.asp?Module=Publications::Article&id=4D6333AD8E7845FF8EE97A07EEB37AEB','','menubar=yes,scrollbars=yes,width=600,height=500')" rel="nofollow"><img src="/ME2/Images/print_page.gif" border="0"></a><font size="2"><br>Issue Date:&nbsp;Vol. 56, No. 12, December 2016,&nbsp;Posted On:&nbsp;12/22/2016			</font>			<br>			<br><H1 class="ArticleTitle">History Repeating</H1><br> Alicia Lavay<br><a href="mailto:Alicia@vendingtimes.net" class="LtBlueLinkCenter">Alicia@vendingtimes.net</a>		</td>	</tr><tr>	<td><table border="0" cellspacing="0" cellpadding="0" align="right"><tr><td><script language=JavaScript src=http://www.vendingtimes.com/ME2/Apps/AdManager/abm.asp?z=49></script></td></tr></table><TABLE cellSpacing=0 cellPadding=0 width="100%" border=0>
<TBODY>
<TR>
<TD>

<H5>TAGS: Vending Times, Vending Times editorial, vending industry, coin-op, vending machine, coin machine business, office coffee service, vending machine operator, micro markets, Alicia Lavay</H5>

</P><P>

</TD></TR></TBODY></TABLE>

<span style=line-height:19px>
<img src="http://vendingtimes.com/Media/DesignImageLibrary/AliciaMug_Nov2013.jpg" align=left width=100 hspace=7 vspace=1 alt="Alicia Lavay, vending, Vending Times">

</P><P>

As we come to the close of another year, it's natural to reflect on what we've accomplished, where we are going and whether we've stayed on course. While this industry has experienced a profound upheaval over the past decade, its structural underpinnings remain unchanged. And we're in an interesting period right now. This is true of the publishing business, as well. </p><p>

We need to persuade suppliers that the vending industry is not stuck in a time warp, but is alive and growing. The sense of a mature, contracted market seems to stem from the events of a decade ago. Many midsized to large full-line operations had found themselves in a pretty stagnant market early in this century, and then got hammered by the global financial collapse. This led to their acquisition by larger companies: consolidation. And there are a lot of very small companies, which suppliers unfamiliar with history don't regard as attractive prospects. </p><p>

This process has happened before, and it always has opened up opportunities for smaller firms that want to grow, once the economy gets back on track. </p><p>

This seems to be happening right now. Our editor told me about a casual conversation he had overheard between two operators at the Atlantic Coast Exposition. One was telling the other that, in his market, one of those large conglomerates was doing a poor job of servicing many locations, which were beginning to look around for alternatives -- and he proposed to be one of them. </p><p>

There are at least two kinds of very small "mom and pop" operations. One kind has attained a size at which it is making as much money as mom and pop need, without their having to work too hard. This kind (often a single route) will not get any bigger because it doesn't want to. This can be a rational and fruitful decision. </p><p>

But the other kind does want to get bigger, and it will. That sort of operation does require hard work and close attention. While it does not presently need much in the way of information technology, high-tech venders and warehouse automation, those needs will begin to appear as it adds a second and third route. </p><p>

Expansion always is a touchy process for small operations, since costs increase all at once while revenues take a while to catch up. While grappling with this, the need to streamline delivery and service for peak efficiency becomes evident. And all the while, new types of client come along, asking for different things and presenting new logistical challenges. </p><p>

If I were a product or service provider, no matter what I was selling, if a vending operation could use it, I'd want to keep it in front of small, as well as large companies. The "aha!" moment can occur unexpectedly, when the owner is invited to bid on a large, attractive account that simply can't be accommodated by existing routes and procedures. </p><p>

Route operation of merchandise vending and coin-op entertainment equipment, and provision of related services to the locations served on these routes, is in fact one industry. Each segment's priorities and concerns will vary with geography and over time, but many of the same people are active in more than one of them. As operators continue to expand their office refreshment services and work to meet the demand for an ever-wider range of allied products and services, their demands for new products and better management tools will increase in step. </p><p>

If you're a supplier to this industry, you'll take good care of your existing large customers, but I would not overlook those elusive small operations -- which may not always be small. The emergence of businesses that converge on vending (like office coffee service, pure water service and micromarkets) has never been more apparent than it is today, and their need for profitable new products and tools has never been greater. </p><p>

As long as this trend continues, Vending Times will continue to speak to readers in companies of all sizes, stay the course and support the industry it has served for more than 55 years. Our editorial format has always been designed to encourage the exchange of ideas among vending, coffee service, micromarkets, coin-operated entertainment or bulk vending. </p><p>

Once again, we will print 12 issues in 2017 because we know that up-to-date information is essential to running a business, and consistent time to market and editorial continuity are valuable to readers. </p><p>

VT's interactive initiatives are also growing rapidly. We continue to invest in new technologies that will benefit readers and advertisers alike and we hope you will do the same with your business to keep pace with this dynamic industry. Indeed, the more things change the more they stay the same, so stay true to your core business values -- but always look for ways to improve. Best wishes for a happy, healthy and prosperous 2017. </p><p>
</td></tr></table><table width="100%" border="0" cellspacing="5" cellpadding="10">	<tr>		<td><img src="/ME2/Images/RelatedResourcesHeader.gif"><hr noshade size="1" class="BlkHRLine" width="100%" align="left"><b>Topic:</b>&nbsp;Upfront with the Publisher<br><br><b><a href="/ME2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Vending+Features&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=1" class="NewsTypeHeader">Articles</a>:</b><br>&nbsp;&nbsp;&#8226;&nbsp;<a href="/ME2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Vending+Features&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=4&id=6891399B6D254D4CA668437ABDE05839" class="LtBlueLinkCenter">Communication Catalysts</a><br>&nbsp;&nbsp;&#8226;&nbsp;<a href="/ME2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Vending+Features&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=4&id=1C127FA3FA1F490A82441C34BCB327EA" class="LtBlueLinkCenter">Communication Requires Mutual Respect</a><br>&nbsp;&nbsp;&#8226;&nbsp;<a href="/ME2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Vending+Features&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=4&id=8357340F8C9E4EFC8EFC1B65FC4EB885" class="LtBlueLinkCenter">No Gain Without Pain: Learning From Mistakes</a><br>&nbsp;&nbsp;&#8226;&nbsp;<a href="/ME2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Vending+Features&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=4&id=2217A779A2A346C98984FB57C11CF111" class="LtBlueLinkCenter">Preparing For Higher Labor Costs</a><br>&nbsp;&nbsp;&#8226;&nbsp;<a href="/ME2/dirmod.asp?sid=EB79A487112B48A296B38C81345C8C7F&nm=Vending+Features&type=Publishing&mod=Publications%3A%3AArticle&mid=8F3A7027421841978F18BE895F87F791&tier=4&id=4F6564D979D148348FB27B0F6177A9BC" class="LtBlueLinkCenter">You Can't Know A Book By Its Cover</a><br><hr noshade size="1" class="BlkHRLine" width="100%" align="left">		</td>	</tr></table>											</td>											<td width="1%" valign="top" bgcolor="#FFFFFF" background="">
<table width="100%" border="0" cellspacing="0" cellpadding="5">
	<tr>
		<td class="RightBarFontColor" align="center"><div align="Center"><TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=5 width="1%" background="">
<TBODY>
<TR>
<TD>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=1 width=250 background="">
<TBODY>
<TR>
<TD vAlign=top background="">
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width=125 background="" height=400 vAlign="top">
<TBODY>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=1"></SCRIPT>
</TD></TR>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=2"></SCRIPT>
</TD></TR>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=3"></SCRIPT>
</TD></TR></TBODY></TABLE></TD>
<TD bgColor=#ffffff vAlign=top background="" align=right>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=59"></SCRIPT>
</TD></TR></TBODY></TABLE>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width=250 background="">
<TBODY>
<TR>
<TD vAlign=top background="" width=125>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width=125 background="" align=left height=400>
<TBODY>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=4"></SCRIPT>
</TD></TR>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=5"></SCRIPT>
</TD></TR>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=6"></SCRIPT>
</TD></TR></TBODY></TABLE></TD>
<TD vAlign=top background="" width=125 align=right>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=60"></SCRIPT>
</TD></TR></TBODY></TABLE>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width=250 background="">
<TBODY>
<TR>
<TD vAlign=top background="" width=125>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width=125 background="" align=left height=400>
<TBODY>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=7"></SCRIPT>
</TD></TR>
<TR>
<TD height=125 background="" width=125>
<script language=JavaScript src=/ME2/Apps/AdManager/abm.asp?z=8></script></TD></TR>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=9"></SCRIPT>
</TD></TR></TBODY></TABLE></TD>
<TD vAlign=top background="" width=125 align=right>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=61"></SCRIPT>
</TD></TR>
<TR>
<TD><IMG border=0 src="http://www.vendingtimes.com/Media/hometrans.gif"></TD>
<TD><IMG border=0 src="http://www.vendingtimes.com/Media/hometrans.gif"></TD></TR></TBODY></TABLE>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width="100%" background="" height=5>
<TBODY>
<TR>
<TD><IMG border=0 src="http://www.vendingtimes.com/Media/hometrans.gif"></TD></TR></TBODY></TABLE>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width=250 background="">
<TBODY>
<TR>
<TD vAlign=top background="" width=125>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width=125 background="" align=left height=400>
<TBODY>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=10"></SCRIPT>
</TD></TR>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=11"></SCRIPT>
</TD></TR>
<TR>
<TD height=125 vAlign=top background="" width=125 align=left>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=12"></SCRIPT>
</TD></TR></TBODY></TABLE></TD>
<TD vAlign=top background="" width=125 align=right>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=62"></SCRIPT>
</TD></TR></TBODY></TABLE>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width="100%" background="" height=5>
<TBODY>
<TR>
<TD><IMG border=0 src="http://www.vendingtimes.com/Media/hometrans.gif"></TD></TR></TBODY></TABLE>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width=250 background="">
<TBODY>
<TR>
<TD vAlign=top background="" width=125 align=left>
<TABLE border=0 cellSpacing=1 borderColor=#ffffff cellPadding=0 width="1%" background="" align=left>
<TBODY>
<TR>
<TD vAlign=top background="">
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=13"></SCRIPT>
</TD></TR>
<TR>
<TD>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=14"></SCRIPT>
</TD></TR>
<TR>
<TD vAlign=bottom background="">
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=15"></SCRIPT>
</TD></TR></TBODY></TABLE></TD>
<TD vAlign=top background="" width=125 align=right>
<SCRIPT language=JavaScript src="/ME2/Apps/AdManager/abm.asp?z=72"></SCRIPT>
</TD></TR></TBODY></TABLE></TD></TR></TBODY></TABLE></div></td>
	</tr>
</table>

											</td>										</tr>									</table>								</td>							</tr>							<tr>								<td height="1">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  
  <tr>
    <td height="25" bgcolor="#969696" background="" align="Center">
		
	</td>
  </tr>
  
  <tr>
	<!--height="80" -->
    <td bgcolor="#FFFFFF" background="">
    
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td>
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			<TR>	<TD class="BottomBarFontColor">		<CENTER>Copyright &copy;&nbsp;2016&nbsp;Vending Times Inc.&nbsp;All rights reserved.&nbsp;		</CENTER>	</TD></TR><TR>	<TD class="BottomBarFontColor">		<CENTER>P:&nbsp;(516) 442-1850&nbsp;|&nbsp;F:&nbsp;(516) 442-1849&nbsp;|&nbsp;<A href="mailto:subscriptions@vendingtimes.net" class="LtBlueLinkBottom">subscriptions@vendingtimes.net</A>		</CENTER>	</TD></TR><TR>	<TD class="BottomBarFontColor">		<CENTER>55 Maple Ave. - Ste. 304,&nbsp;Rockville Centre,&nbsp;NY&nbsp;11570&nbsp;		</CENTER>	</TD></TR>
			</table><!--<br>-->
          </td>
        </tr>
      </table>
      
    </td>
  </tr>
</table>
								</td>							</tr>						</table>					</td>				</tr>			</table>		</td>	</tr></table>
	</body>
</html>
